You can skip this in seconds

Click here to continue

dotConnect for SugarCRM 1.5

What's Required in Version 1.5 of dotConnect for SugarCRM

.NET Framework 4.0, 4.5 or 4.6 installed

What's New in Version 1.5 of dotConnect for SugarCRM

*Entity Framework Support -Entity Framework Core RC1 is supported -Entity Framework-related assemblies are renamed
*Upgrade Wizard is improved for upgrading projects with the Entity Framework functionality
*Compatible with other dotConnect providers

Look for Similar Items by Category

Feedback

Popular Downloads